Répondre à la discussion
Page 6 sur 7 PremièrePremière 6 DernièreDernière
Affichage des résultats 151 à 180 sur 182

Problème puits artésien



  1. #151
    BOB92
    Animateur Bricolage et décoration

    Re : Problème puits artésien


    ------

    Bsr

    Tu fera donc , tes relevés en HC , celà te permettra d'activer AIRCO et PAC ...

    Tu fais la mesure de préférence au niveau du DISJ FORAGE ; sur le TGBT, car c'est un point clef pour la pompe.
    On s'intéresse aux variations de tensions sur ce départ ...
    IMPORTANT : Tu mets le FORAGE à l'arrêt (pour ne pas lui imposer éventuellement des tensions trop basses ).

    Mesure AIRCO et PAC à l'arret
    Mesure AIRCO seule, en fonctionnement
    Mesure AIRCO et PAC en fonctionnement
    Mesure PAC seule en fonctionnement
    Mesure AIRCO et PAC à l'arret (pour reconfirmer la mesure de départ).
    Puis, tu remets en service rton forage.

    PS : comment reçois-tu les infos HC ? ( par un contact O/F du distributeur, par TELEINFO, localement par une horloge)

    Cordialement

    -----

  2. Publicité
  3. #152
    123Steven

    Re : Problème puits artésien

    Bonsoir,

    Je ferai ça.

    Aucune idée de comment mon compteur passe de HP a HC. Il a été changé l’année dernière (juste après ma panne de début août 2019). Ils sont passés à un digital. Comment ils passent apparemment toujours physiquement faire les relevés j’imagine qu’il n’y a pas de connexion data (télé info?) dans l’installation. Comme chez nous en BE, j’imagine que c’est une sorte d’impulsion envoyée par l’alim à 8:00 et 20:00.

    Cordialement,

  4. #153
    sergep

    Re : Problème puits artésien

    Bonjour,

    n'oublie surtout pas de changer la protection thermique qui ne convient pas du tout , il faut absolument pouvoir la régler sur 5.5A qui est le courant max que supporte le moteur.

  5. #154
    123Steven

    Re : Problème puits artésien

    Bonjour,

    Je n’avais pas planifié cela étant donné que je comptais passer en boîtier digital. Elle est maintenant réglée sur 6A. Je sais que c’est trop sur papier. Je dois vraiment - selon toi - me mettre en chasse d’une nouvelle unité basse, si elle se vend séparément ?

    Cordialement,

  6. #155
    123Steven

    Re : Problème puits artésien

    Bonjour,

    Mon piscinier en aurait une En Danfos (comme mon relai) qui fait 4,5/6A. J’essaye de l’avoir aujourd’hui.

    Cordialement,

  7. #156
    BOB92
    Animateur Bricolage et décoration

    Re : Problème puits artésien

    Bonjour

    C'est préférable, mais celle existante, maintenant réglée sur 6 A protège suffisamment le moteur à mon avis.
    Le moteur est en 2,2 kW , utilisé sur de nombreux modèles de pompe. A 2,2 kW son nominal moteur est de 6,3 A (cf. GRUNDFOS) .
    Donc réglé à 6 A pas de théorique.

    tes relevés semblent plafonner à 5 A .... c'est logique, car sur la courbe de ta ppmpe, le P2 (puissance absorbée) est inférieure à 2,2 kW.
    Mais, on sait que ta pompe est à la limite (et même quelquefois) sous-alimentée , de ce fait, le moteur chauffe plus ...
    mettre un 4,5/6,3 permets de se rapprocher de ton nominal et peut-être de mieux détecter des sous-alimentations notoires ...

    c'est vrai, que si c'est possible, remplacer le relais thermique (relais de surcharge) peut-être une bonne assurance-vie pour le moteur ....
    Mais il faut t'attendre aussi à plus de déclenchements, protecteurs pour le moteur (donc besoins de réarmer )..
    Tu essaiera sur réglage 5A .... et verra le résultats ...

    Celà complète l'investigation sur les causes de la sous-alimentation en cours.
    cordialement
    Nom : Moteur avec infos.png
Affichages : 67
Taille : 119,8 Ko
    Dernière modification par BOB92 ; 21/11/2020 à 12h21.

  8. Publicité
  9. #157
    123Steven

    Re : Problème puits artésien

    Bonjour,

    Merci.

    Je ne comprends pas le 6,3A d'intensité sur le doc Gundfos que tu viens de partager, étant donné que mon moteur indique - et frappé sur l'inox de son enveloppe physique et sur l'autocollant apposé sur le boîtier - 5,5A.

    Il est vrai qu'avec le modèle de relai 4,5-6(6,3?), cela me permettra de tester plus finement et le bon fonctionnement du relai (j'arriverai sans doute à le faire sauter en le réglant trop bas, alors qu'avec mon actuel ne n'y suis (heureusement) pas arrivé) et de protéger mon moteur contre une intensité > 5,5 à cause d'un nouveau freinage mécanique ou une forte baisse de tension (lorsque je ne la constate pas). Par contre, linconvénient est en effet d'avoir plus de sautage intempestifs tant que je n'ai pas eu l'occasion de remplacer mon câble de puit de 2,5mm2 par un truc sérieux comme du 4mm2 (préconisation de TOUS, sauf spécial1).

    Cordialement,

  10. #158
    123Steven

    Re : Problème puits artésien

    Bonjour,

    J’ai installé un relai thermique 4,0-6,2A Neuf sous le contacteur existant.

    Je teste sa justesse par rapport aux courants mesures par pince. Sue 4 ou 4,5, il semble mettre un moment (quelques minutes) avant de sauter (bilames?). Il saute donc. Je teste s’il saute Environ à la bonne valeur.

    L’appareil indique que le «*trip current*» est à 120% de l’échelle. Cela reviendrait à 4,58A sur l’échelle pour qu’il saute à 5,5A. J’ai commencé à 4, puis 4,5. Il saute. J’essaye à 4,75 Je vous reviens. Je vais sans doute rajiuter une petite marge (evt un peu plus grande si je suis absent).

    Cordialement,
    Dernière modification par 123Steven ; 21/11/2020 à 16h02.

  11. #159
    sergep

    Re : Problème puits artésien

    Bonsoir,

    tu peux sans danger régler sur 5.5A, c'est le courant max indiqué sur le moteur de ta pompe.

    Si le thermique saute à cette valeur( sans raison apparente), c'est certainement le niveau d'eau dans le puits qui monte, donc pression plus petite, donc débit trop élevé.

    A 140 mètres, tu dépasses les 3m3/h et tu es à 2.2kw, tu approches des 5.5A.

  12. #160
    sergep

    Re : Problème puits artésien

    Il est possible de connaître le niveau d'eau dans ton puits très facilement, si tu peux installer sur la tuyauterie de refoulement, même près de la cuve, un té avec un manomètre(0-20bar) et une vanne au refoulement, en refermant celle-ci, donc à débit nul, tu sauras quelle hauteur d'eau tu as.

    Avec un niveau d'eau à 200m, tu ne devrais pas avoir de pression ou presque pas, donc à 150m, il y aura 5bar. Tu pourrais comme ça savoir à tout moment où se trouve le niveau d'eau, procédure a faire quelques secondes bien sûr.

    Aussi , si le thermique saute sur 5.5A, tu devras fermer un peu la vanne pour limiter le débit, tu ne peux pas descendre en dessous de 130-140 mètres de pression(cas où le niveau d'eau serait trop haut).

  13. #161
    BOB92
    Animateur Bricolage et décoration

    Re : Problème puits artésien

    Citation Envoyé par sergep Voir le message
    Il est possible de connaître le niveau d'eau dans ton puits très facilement, si tu peux installer sur la tuyauterie de refoulement, même près de la cuve, un té avec un manomètre(0-20bar) et une vanne au refoulement, en refermant celle-ci, donc à débit nul, tu sauras quelle hauteur d'eau tu as.

    Avec un niveau d'eau à 200m, tu ne devrais pas avoir de pression ou presque pas, donc à 150m, il y aura 5bar. Tu pourrais comme ça savoir à tout moment où se trouve le niveau d'eau, procédure a faire quelques secondes bien sûr.

    Aussi , si le thermique saute sur 5.5A, tu devras fermer un peu la vanne pour limiter le débit, tu ne peux pas descendre en dessous de 130-140 mètres de pression(cas où le niveau d'eau serait trop haut).
    Bonjour
    Mon avis ... c'est un essais à ne surtout pas faire sur l'installation ..... si 123Steven tient à ses tuyaux en HYDRONIL ....
    car ils risquent de ne pas apprécier la plaisanterie .... 220 m de HMT (environ 21,5 bars) pour des tuyaux de 10 bars ...
    Il a déjà pris le risque de descendre sa pompe de 10 mètres ... et il vit dangereusement ...
    NON, laisser couler à l'air libre, comme actuellement., ce qui minimise la pression en sortie de pompe.

    Cordialement

  14. #162
    123Steven

    Re : Problème puits artésien

    Bonsoir,

    Merci à tous les deux.

    J'en resterai donc à des conclusions de niveau dynamique d'eau en reportant les débit calculés sur les graphiques reçus de spécialiste3. Et surveillerai les courants (en ayant bien noté que le graphe du courant sur base du débit étant assez plat, il est difficile de déduire un courant précis àpd'un débit.

    A mon avis, il y a deux risques de niveau d'eau :
    - été sec / sécheresse => niveau de nappe chroniquement bas
    - puit dans une petite "poche" ou qui se remplit par ruissellement le long du puit => la colonne d'eau se viderait vite

    Dans ce deuxième cas, le débit chuterait plus ou moins rapidement après la mise en route. Quand je ne suis pas avec mon seau et chrono, le relai thermique prend le relai et éventuellement les sondes (si elles fonctionnent). Ma progra 30/30' peut éventuellement aider à ce que la poche se reremplisse ou que le ruissellement fasse son oeuvre.

    Par contre j'ai maintenant appris qu'il est sage de vérifier tensions, courants et débit régulièrement. Que cela permet de prévenir des dégâts mais aussi de mieux comprendre son puit. Je suis maintenant armé à 80%

    Merci

    Cordialement,
    Dernière modification par 123Steven ; 22/11/2020 à 01h20.

  15. Publicité
  16. #163
    sergep

    Re : Problème puits artésien

    Bonjour,

    j'espère que le tuyau résiste à plus de 10 bar, parce que pour l'instant, pendant le fonctionnement, à 2m3/h, il y a presque 18 bar de pression sortie pompe....

    Si le niveau diminue dans le puits, cette pression peut arriver à la pression max de la pompe, c-a-d 20 bar..

  17. #164
    123Steven

    Re : Problème puits artésien

    Bonjour,

    J’espère aussi...!

    Comment calcules-tu la pression en sortie de pompe ? En fonction du débit, à partir duquel tu déduis (via la courbe Grundfos) la profondeur entre le refoulement à la citerne et la hauteur d’eau dynamique ? Et puis ?

    Merci

    Cordialement,

  18. #165
    123Steven

    Re : Problème puits artésien

    Re bonjour,

    Et comment faut-il traiter - en sortie de pompe - la contre pression de la hauteur d’eau du puit sur l’extérieur du tuyau ? Ainsi que la pression à l’arrêt de la colonne de 187m d’eau arrêtée par un clapet anti retour qui fonctionne ? Et le delta entre les deux j’imagine ?

    Merci beaucoup.

  19. #166
    123Steven

    Re : Problème puits artésien

    Bonjour,

    J’avais écrit :
    L’appareil indique que le «*trip current*» est à 120% de l’échelle. Cela reviendrait à 4,58A sur l’échelle pour qu’il saute à 5,5A. J’ai commencé à 4, puis 4,5. Il saute. J’essaye à 4,75 Je vous reviens. Je vais sans doute rajiuter une petite marge (evt un peu plus grande si je suis absent).
    Voici mon retour d’expérience :
    J’ai laissé tourner la pompe hier après-midi thermique sur 4,75 (environ car c’est un petit curseur mécanique), en 30/30’. Je n’ai pas vraiment surveillé beaucoup (juste quelques fois que les courants étaient dans les niveaux observés précédemment). Le relai n’a pas sauté. J’ai coupé pour que la citerne ne soit pas au Max... et ainsi encore permettre des tests alors que je consomme peu pour le moment.

    Cordialement,

  20. #167
    sergep

    Re : Problème puits artésien

    Bonjour,

    oui, avec les courbes grundfos, à 2m3/h et 4.75 A de consommation électrique, elle donne presque 180m, donc 18bar.

    Aussi, s'il faut s'inquiéter de cette pression, à l'arrêt de la pompe, pendant la fermeture du clapet anti retour, pendant un très court temps, la colonne d'eau exerce une pression bien plus importante.

    Avec ce réglage de courant max, tu es déjà certain de ne plus endommager ton moteur.

  21. #168
    123Steven

    Re : Problème puits artésien

    Bonjour,

    Merci.

    Je viens de reprendre purement analytiquement les courbes et les mesures faites. Sans utiliser les courbes, mes raisonnements intuitifs vont - en effet - dans le mauvais sens...

    J'ai pris quelques repères. Mes conclusions sont les suivantes. Pourrais-tu me dire si elles sont correctes ? Merci.
    (hypothèse : 370V au moteur)

    - il faudrait minimum de l'ordre de 0,9m3/h pour refroidir mon type de moteur <=> niveau d'eau dynamique de 195m, or pompe à 187m, donc je serais protégé d'un refroidissement insuffisant par les sondes (ou boîtier digital si j'en installe un un jour)
    - les 5,5A max de mon moteur donnent un niveau d'eau dynamique de 140m et un débit 3,1m3/h
    - mon fonctionnement actuel est à env. 4,7A, donne 2m3/h <=> 175m de niveau d'eau dynamique

    Je suis donc apparemment en sécurité actuellement :
    - courant de 4,7A, ce qui est sous les 5,5A max
    - refroidissement suffisant car débit > 0,9m3/h
    - hauteur d'eau dynamique confortable (et apparemment stable même après quelques heures) de 12m au dessus de la pompe (187-175m)

    Mes plans pour les jours/semaines/mois qui viennent : surveiller les débits et les courants pour faire régulièrement le check de la situation via les courbes.

    Je suis dans le bon ?

    Merci

    Cordialement,

  22. Publicité
  23. #169
    BOB92
    Animateur Bricolage et décoration

    Re : Problème puits artésien

    Bonjour

    Je ne sais pas répondre à tes analyses , car bien trop d'inconnues encore ...
    Tout ce que l'on peut dire c'est que le débit est cohérent , et laisse penser à un bon état de la pompe.
    Le courant moteur est cohérent aussi (par opposition aux 6 A annoncés au début du fil).

    Comme tu le remarques, le courant est pratiquement constant sur toute ta zone d'utilisation ( sauf, si par miracle le niveau d'eau remontait de 50 m ... )
    Donc, tu peux déjà en déduire, que surveiller le courant n'est pas un gage de sécurité (que ce soit thermique ou digital) ....
    Car ce n'est pas le courant qu'il faudrait surveiller , mais la puissance absorbée P2 (ou le Cos PHY) ., qui, eux varient ...

    Surveiller le courant protège de la rupture d'une phase, ou d'un blocage (ou non démarrage) .. et ça, c'est facile, et déjà réalisé à l'origine.
    A noter qu'un "DISJONCTEUR MOTEUR" en lieu est place du DISJ 16A protégerait mieux encore que le thermique, car il est sensible au courant différentiel entre phases.

    Quand à affirmer "Avec ce réglage de courant max, tu es déjà certain de ne plus endommager ton moteur.", non ce n'est pas une certitude ....
    Car le courant 'en tant que valeur' a bien une relation directe avec les pertes joules dans le cuivre du stator, mais sans pouvoir apprécier les pertes magnétiques et pertes cuivre du rotor lors d'une baisse de tension d'alimentation.

    Tu as deux phénomènes tout à fait distincts à prendre en compte , et même séparément, c'est trés complexe.
    Le tout compliqué par la zone d'incertitude de la courbe de ta pompe, délimitée pat les tolérances constructeur (pour une pompe non usagéee ..).

    Tu avais mis un plan de masse des lieux . pourrais-tu faite une petite coupe altimétrique montrant ta tuyauterie FORAGE-BASSIN, qui, si j'ai compris y coule librement.
    On voit au niveau du forage, qu'il s'agit d'un tuyau de PE noir . Quel diamètre .(au mini, diamètre extérieur).
    Par ailleurs, je suppose qu'il n'existe pas de gaine entre BASSIN et LOCAL TECHNIQUE . Est-ce imaginable d'en mettre une .

    In fine, tu as 3 sources de pb à caractériser pour en estimer les risques :
    - a) Les limites Hautes et Basses , statiques de ton eau dans le forage
    - b) La baisse de niveau au cours du temps lors d'un pompage (ce que tu craignais, et voulais minimiser par des Marches-Arrêts périodique ),
    - c) La variation de tension du réseau ( un enregistrement pendant 15 j , et datés, par le distributeur aurait un intérêt )

    Les points b et c sont assez facilement réalisables par des relevés de mesure.
    Le point a bien difficile .....si ce n'est, à long terme, par comparaison des débits .... (je suppose que les voisins n'on pas connaissance de la nappe)

    En tout cas, il ne faut pas se précipiter sur des modifications avant d'en avoir appréhendé les conséquences et avantages .

    Cordialement

  24. #170
    123Steven

    Re : Problème puits artésien

    Bonjour,

    Merci pour ta réponse.

    Je me suis un peu trop enthousiasmé apparemment...

    Je vais voir ce que j'ai dans les plans de coupes hérités de l'époque de la construction de la maison. Sinon je ferai un petit schéma des déclivités que je décrivais en début de fil.

    Pour ce qui est du diamètre du tube PE tête-de-puit/citerne, je pense que c'est de 1pouce1/4. L'extérieur mesure 40 mm.

    Entre le local technique et la citerne, il y a le passage du câble de flotteur. Tube assez fin donc pas sûr que je puisse tirer quelque chose à côté du câble de flotteur (de plus, c'est courant fort comme discuté, donc pas approprié pour du data par ex.).

    Limites statiques : ont-elles vraiment de l'importance ou seules les dynamiques le sont (comme compris de plusieurs spécialistes ici) ? Ou veux-tu dire que l'on ne peut déduire les baisses de niveau pendant le pompage que si on a le point de départ statique ?

    DISJONCTEUR MOTEUR : cela ne vaudrait-il pas la peine que je m'en procure un et pouvoir l'installer avant que je ne quitte les lieux pour un mois ?

    Cordialement,

  25. #171
    BOB92
    Animateur Bricolage et décoration

    Re : Problème puits artésien

    Bonjour

    OK, pour la liaison hydraulique forage-bassin ..... pour l'instant, mais 2 infos importantes : sa longueur approximative et sa différence d'altimétrie avec la tête de forage.
    J'ai compris que l'eau coulait librement depuis le tuyau {sans clapet, robinetterie, ou autre }

    Je ne suis pas trop inquiet sur l'altimétrie de la nappe au cours des 6 prochains mois, d'autant que la demande des forages doit être plus réduite en ces périodes ....
    Connais-tu grossièrement ta consommation journalière d'eau au cours de l'année ???

    Par contre, qu'elle baisse en cours de pompage ... oui, il faut le vérifier ( de par les meures de débit)

    Je ne suis pas trop inquiet de l'état de la moto-pompe (passé cet épisode de blocage) .... Faute d'autres infos, je reste sur mon idée d'un morceau de joint de clapet (ou même morceau de clapet) ingurgité au moment de l'arrêt (sous la pression de la colonne d'eau qui repart à l'envers). A noter ; Clapet à contrôler (et éventuellement à remplacer) à chaque sortie ....
    Si le courant se maintient vers les 5 A, c'est parfait.

    Le plus à craindre, c'est une baisse de tension secteur trop importante, et que le moteur en souffre ... car bien que le courant reste dans des valeurs théoriquement acceptables, il y aura une surchauffe du rotor (lié au glissement {donc diminution de vitesse}) ....

    Aussi, je t'ai refait le tableau des chutes de tension, basé sur un courant de 5 A (puisque maintenant confirmés), et rajouté les chutes de tension.
    Cela donne mieux la répartition de celles-ci. Et j'ai mis en ROUGE les tensions MINIMUM, dabs chaque config, au niveau de ton TGBT.
    Le câble de 10 mm2, faisable (puisque tu l'as) me semble une priorité : environ 4 volts de gagnés ... (pas négligeable !!!!)

    C'est vrai, j'avais oublié le conduit pour le câble du flotteur !!!. Celà laisse une possibilité si tu devais mieux surveiller la pompe ....

    Pour un DISJ MOTEUR, je ne considère pas que c'est une priorité, d'autant que, tu as remplacé le RELAIS DE SURCHARGE par un modèle neuf, réglé sur 5 A.
    On peut lui faire confiance.
    {Remplacer le DISJ 16 A par un DM nécessite d'y adjoindre un contact auxiliaire (pour le Neutre qui alimente l'Horloge) .... Peu d'intérêt maintenant}

    Cordialement
    Nom : V3-ALIMENTATION ELECTRIQUE de la POMPE de FORAGE1.jpg
Affichages : 35
Taille : 108,1 Ko

  26. #172
    florisound

    Re : Problème puits artésien

    Bonjour, puisque les câbles sont capable en courant pourquoi ne pas installer un petit autotransformateur triphasé élévateur ?

    Cdt

    JCB

  27. #173
    sergep

    Re : Problème puits artésien

    Bonjour,

    Avant le démontage le système fonctionnait à 1.2-1.4 m3/h et 6A,
    maintenant, sans rien changer, c'est 2m3/h et 4.6A, ne devrait-on pas essayer de savoir pourquoi?

    J'ai dit plus haut que le moteur était protégé maintenant avec le nouveau thermique réglé sur max 5.5A, mais j'ai oublié de préciser qu'il manque la température du moteur,paramètre aussi important que le courant, puisqu'on ne sais pas de quel côté vient l'eau.

  28. #174
    123Steven

    Re : Problème puits artésien

    Bonjour,

    Avant le démontage le système fonctionnait à 1.2-1.4 m3/h et 6A,
    maintenant, sans rien changer, c'est 2m3/h et 4.6A, ne devrait-on pas essayer de savoir pourquoi?
    Les données “avant” ne sont pas très précises et les mesures de 5,7-5,9A étaient au moment de la panne (la pompe n’avait peut être pas fonctionné pendant 7/10j ?).

    J’estime que le débit devait (sans l’avoir mesuré avec précision) être de l’ordre de 1,5/1,8 en août 2019 après moteur neuf, pompe nettoyée en détail et en pleine saison sèche.

    Nous ne savons pas si le moteur - entre 8/2019 et 8/2020 - consommait de l’ordre de 4,7/4,8 comme maintenant ou plus.

    Je pense que je conserverai un mystère ou deux. La meilleure hypothèse est :
    - oct20 : moteur-pompe freiné/bloqué d’où conso de quasi 6A (l’ouvrier m’a rappelé hier que la pompe a fonctionné quelques minutes en sortant de l’eau), sauvages répétés à 17/bas/? (Qui était sans doute un 17/17/17 mal mesuré). Malheureusement pas eu de test en contre-rotation... Corps étranger freine/bloque le moteur en rotation normale. Morceau du joint du clapet antiretour tompé dans la pompe (cfr hyp BOB92) qui s’est révélé à la dépose ? Pierre ? Paquet de sable dur ? Grippage moteur pompe après plusieurs jours d’arrêt ?
    - nov20 : à la réinstallation (après que l’ensemble moteur pompe soit resté à l’arrêt en atelier 10/15j), 15/15/15 en rotation normale, après un passage par rotation inverse, env 4,7/4,7/4,7 et début de 2m3/h. La probabilité qu’un morceau de clapet ou de son joint ait bloqué dans un sens est quasi nulle. La proba d’une pierre est quasi nulle aussi car la pompe a sauté immédiatement et répétitivement (pas pompé selon moi). Reste l’hypothèse de l’ensemble un peu grippé par un arrêt de 10/15j (hypothèse de l’ouvrier de spécial1 vu hier chez eux : «*cela arrive parfois avec des moteur-pompes non neufs*»). Ce qui pourrait être une cause commune au phénomène de oct20 et de nov20.

    Cordialement,

    Sherlock

  29. Publicité
  30. #175
    BOB92
    Animateur Bricolage et décoration

    Re : Problème puits artésien

    Bonjour
    Enigme effectivement .... mais j'aurais bien aimé connaître comment elle se comporte lorsqu'elle tourne à l'envers ....
    car la méthode utilisée par Spécialiste1 est, si j'ai bien compris :
    - de ne pas faire de test (de sens de rotation) en surface,
    - de descendre la pompe, et de vérifier ensuite qu'elle fonctionne correctement ???
    Seules les mesures de courant et de débit sont alors possible .
    Il serait intéressant de lui poser la question .... dans ton cas, comment se comporterait la pompe si elle tournait à l'envers ....
    Bien sûr, on peut toujours essayer ..... mais compte tenu de la situation, ne pas prendre de risque inutile ...

    Mais, on en revient toujours au problème .... la hauteur de l'eau dans le forage au cours de l'année
    - car actuellement : niveau haut .... débit nominal important : 3 M3/h
    - en plein été , niveau bas ... débit possible de 2 m3/h, la pompe fonctionnant nominalement ( mais pas avec 6 A ) .
    là aussi, il faudrait pouvoir corréler débit-pertes de charge-HMT total .... (en essayant d'estimer les pertes de charge)

    cordialement

  31. #176
    123Steven

    Re : Problème puits artésien

    Bonjour,

    Merci à tous.

    BOB92,

    Merci 1000X pout on récap PDF mis-à-jour d'hier en fin d'après-midi ! Cà aide à disposer d'un résumé. Je te reviens sur la longueur du tuyau de surface, sa déclivité estimée ainsi que la conso annuelle. Je tente de préparer un aperçu le plus analytique possible de ce dernier point.

    Enigme effectivement .... mais j'aurais bien aimé connaître comment elle se comporte lorsqu'elle tourne à l'envers ....
    car la méthode utilisée par Spécialiste1 est, si j'ai bien compris :
    - de ne pas faire de test (de sens de rotation) en surface,
    - de descendre la pompe, et de vérifier ensuite qu'elle fonctionne correctement ???
    Seules les mesures de courant et de débit sont alors possible .
    En effet, pas de test de rotation ni de conso chez moi avant d'installer la pompe.

    Il serait intéressant de lui poser la question .... dans ton cas, comment se comporterait la pompe si elle tournait à l'envers ....
    Je crains - au vu de mon expérience avec lui - que sa réponse ne soit pas très intéressante. Ce que l'ouvrier m'avait dit c'est que dans le mauvais sens de rotation, à cette profondeur, on n'aurait pas de débit ou quasi pas. Il ne m'a rien dit sur le courant théorique dans ce cas de figure. Ce débit quasi nul se serait confirmé lorsque la pompe s'est débloquée (?) en la faisant tourner à l'envers. Je pense me souvenir qu'ils mesuraient de l'ordre de 3,8/4A et qu'un filet d'eau sortait (je n'ai pas vu ce filet, car j'étais au boîtier mais c'est ce que l'ouvier en tête de puit a dit).

    - car actuellement : niveau haut .... débit nominal important : 3 M3/h
    Comment dois-je comparer ce débit nominal de 3m3/h à mon débit mesuré de 2m3/h ?

    Je te reviens avec plus dès que j'ai pu rassembler les élements.

    Cordialement,

  32. #177
    123Steven

    Re : Problème puits artésien

    Bonjour,

    Comme promis, je vous reviens avec les altimétries et longueur du tuyau "de surface" en PE diam ext 40mm. Il fait environ 80m, monte d'environ 2M sur premiers 30m, à plat sur 20m, en descente d'1m vers citerne sur derniers 30m. Voir plan d'il y a quelques temps, complété, en annexe.

    Concernant la conso quotidienne et annuelle, j'ai fait une compilation et des croisements de mesures et infos rassemblées depuis 8/2019. Ma meilleure estimation est résumée dans le petit tableau en annexe. J'y ai aussi mis une simulation de réduction du delta point haut à point bas du flotteur citerne afin d'essayer de mieux répartir les pompages (pour diminuer le risque de puit vide ou trop bas) dans les fenêtres temps disponibles (00:30-07:00), mais aussi d'essayer que la pompe ne reste pas arrêtée trop de jours entre deux pompages (au cas où la théorie de grippage par inactivité prolongée (ouvrier spécial1, hier) était vraie).

    Merci et merci d'avance.

    Cordialement,
    Images attachées Images attachées

  33. #178
    sergep

    Re : Problème puits artésien

    Bonsoir,

    pour supprimer un doute quant au sens de mauvais sens de rotation (enfin quelqu'un s'en inquiète), peux tu faire un essai en inversant deux phases, il n'y a aucun risque si c'est quelques minutes.

    Bien sûr, soit prêt avec ta pince ampèremétrique, ton seau et ton chronomètre, on aura peut-être avoir, enfin, une réponse au problème initial.

  34. #179
    123Steven

    Re : Problème puits artésien

    Bonsoir,

    Peux-tu m’en dire un peu plus ?

    J’avais l’impression qu’il était impossible que ma pompe tourne actuellement en sens inverse alors qu’elle donne 2m3/h et consomme 4,7A.

    Merci !

    Cordialement,

  35. #180
    123Steven

    Re : Problème puits artésien

    A moins que tu ne te demandes si elle ne donnerait pas 3m3/h en consommant par ex un bon 5A si actuellement elle tournait à l’envers ?
    Dernière modification par 123Steven ; 24/11/2020 à 22h43.

Page 6 sur 7 PremièrePremière 6 DernièreDernière

Discussions similaires

  1. [Divers] Problème puits artésien, pompe
    Par simboy dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/12/2017, 15h04
  2. Puits artésien et éolienne agricole/américaine
    Par Patfor7 dans le forum Bricolage et décoration
    Réponses: 10
    Dernier message: 29/12/2013, 22h10
  3. vmc double flux et puits artesien
    Par toufig dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 14
    Dernier message: 28/03/2011, 23h43
  4. Définition - Puits artésien
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 0
    Dernier message: 31/10/2010, 00h05
  5. Puits artésien jaillissant
    Par alexmat dans le forum Géologie et Catastrophes naturelles
    Réponses: 1
    Dernier message: 02/02/2006, 17h37
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...