Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 10 sur 50 PremièrePremière 1011 12 13 14 15 16 17 18 19 20 DernièreDernière
Affichage des résultats 136 à 150 sur 737

OKOVISION - Retours utilisateurs

  1. stawen

    Date d'inscription
    septembre 2013
    Messages
    337

    Re : OKOVISION - Retours utilisateurs

    Citation Envoyé par PolymereAmiga Voir le message
    Idem à 19h30, les données sont dans import.cvs dans _tmp/ mais pas pris en compte ou pas affichée.
    J'espère que les stats du jour seront bien calculées.

    Sinon génial les modifs sur les graphs

    A+
    envoi moi ton csv sur mon mail

    -----

    PES15 Touch - Solaire - Radia. HT - T°C Amb : 20,5°C - 280m2 - Okovision
     


    • Publicité



  2. PolymereAmiga

    Date d'inscription
    octobre 2014
    Messages
    325

    Re : OKOVISION - Retours utilisateurs

    Salut Stawen,

    Citation Envoyé par stawen Voir le message
    oui, car si je laisse le graphique ajuster son axe Y dynamiquement, cela devient vite illisible car à cause du pas, de la resolution, etc, il va afficher comme valeur minimal -50....donc les graphes seront trop petit...
    J'ai pris le partie de ne pas avoir les T°C négative car seul la T°C exterieur est concernée.
    Eventuellement, un petit réglage dans les préférences pour définir l'échelle basse (-5 par exemple en ce moment) dans une futur évolution.

    A+
    Okofen PES20 (20kw), Keba/Touch, radiateur HT, sonde active, 190m²
     

  3. PolymereAmiga

    Date d'inscription
    octobre 2014
    Messages
    325

    Re : OKOVISION - Retours utilisateurs

    Re,

    Citation Envoyé par stawen Voir le message
    envoi moi ton csv sur mon mail
    Pas utile du coup, j'avais pas noté le début du graphique à 22h la veille, sans compter que je comprenais pas pourquoi le chaudière démarrait à 1h au lieu de 3h habituellement

    Merci
    A+
    Okofen PES20 (20kw), Keba/Touch, radiateur HT, sonde active, 190m²
     

  4. stawen

    Date d'inscription
    septembre 2013
    Messages
    337

    Re : OKOVISION - Retours utilisateurs

    Citation Envoyé par PolymereAmiga Voir le message
    Eventuellement, un petit réglage dans les préférences pour définir l'échelle basse (-5 par exemple en ce moment) dans une futur évolution.
    c'est justement pas possible, car meme en mettant -5 en echelle basse, le graphique se met automatiquement a -50 (je peux rien y faire, c'est la librairie graphique qui est comme cela)
    PES15 Touch - Solaire - Radia. HT - T°C Amb : 20,5°C - 280m2 - Okovision
     

  5. phil7759

    Date d'inscription
    mars 2013
    Âge
    39
    Messages
    961

    Re : OKOVISION - Retours utilisateurs

    Bonjour

    J'ai un petit souci avec hostinger.

    C'est le troisième jour d'affiler où je ne peux pas rafraichir à 6h30, comme ci les logiciels d'hostinger n'était pas disponible à cette heure là?

    Un batch de nuit ?

    Bref, je vais attendre 8h quand je serais au taf, mais frustré...lol
    Okofen PEB12 bridé 10kw,CMP/touch, charg manuel 130kg, radiateur HT, sonde active, 128m2
     


    • Publicité



  6. stawen

    Date d'inscription
    septembre 2013
    Messages
    337

    Re : OKOVISION - Retours utilisateurs

    Nouvelle Version OKOVISION V 1.4.1

    Correction d'un décalage de 2 heures sur les rendus graphiques ou calcul de conso après un Zoom.
    PES15 Touch - Solaire - Radia. HT - T°C Amb : 20,5°C - 280m2 - Okovision
     

  7. greenscorpio

    Date d'inscription
    janvier 2015
    Localisation
    Oise
    Messages
    36

    Exclamation Re : OKOVISION - Retours utilisateurs

    Citation Envoyé par stawen Voir le message
    Nouvelle Version OKOVISION V 1.4.1
    Désolé Stawen, je ne sais pas si ce n'est valable que chez moi mais j'ai un warning juste après la mise à jour et plus d'affichage des graphes même après refresh de la page... c'est en lien avec la mise à jour puisque'il s'agit de timezone...
    Warning v1.4.1..png

    Autre question au passage pour tout ceux qui s'y connaissent mieux que moi, c'est à dire vous tous... : je suis obligé de vider manuellement les logs MySQL via l'interface UwAmp, sans ça à chaque redémarrage windows, seul Apache démarre et pas Mysql... une idée?
     

  8. stawen

    Date d'inscription
    septembre 2013
    Messages
    337

    Re : OKOVISION - Retours utilisateurs

    peux tu refaire la mise a jour ?
    si le bouton n'est pas proposé, tu vas dans _include/version.json, et tu met 1.4.0
    tu enregistres et tu devrais pouvoir refaire la maj
    PES15 Touch - Solaire - Radia. HT - T°C Amb : 20,5°C - 280m2 - Okovision
     

  9. stawen

    Date d'inscription
    septembre 2013
    Messages
    337

    Re : OKOVISION - Retours utilisateurs

    Citation Envoyé par greenscorpio Voir le message
    Autre question au passage pour tout ceux qui s'y connaissent mieux que moi, c'est à dire vous tous... : je suis obligé de vider manuellement les logs MySQL via l'interface UwAmp, sans ça à chaque redémarrage windows, seul Apache démarre et pas Mysql... une idée?
    Nop, aucune idée pour cela. J'ai pas eu ce cas.
    PES15 Touch - Solaire - Radia. HT - T°C Amb : 20,5°C - 280m2 - Okovision
     

  10. greenscorpio

    Date d'inscription
    janvier 2015
    Localisation
    Oise
    Messages
    36

    Re : OKOVISION - Retours utilisateurs

    Citation Envoyé par stawen Voir le message
    peux tu refaire la mise a jour ?
    si le bouton n'est pas proposé, tu vas dans _include/version.json, et tu met 1.4.0
    tu enregistres et tu devrais pouvoir refaire la maj
    Mise à jour (re)faite comme expliqué, pas de changement, même warning sur timezone...
    J'avais également redémarré et vidé le cache navigateur, à tout hasard..
     

  11. bosomath

    Date d'inscription
    mai 2010
    Localisation
    Drôme
    Messages
    162

    Re : OKOVISION - Retours utilisateurs

    Citation Envoyé par greenscorpio Voir le message
    je suis obligé de vider manuellement les logs MySQL via l'interface UwAmp, sans ça à chaque redémarrage windows, seul Apache démarre et pas Mysql... une idée?
    Salut,

    sans pour autant avoir de solution pour toi.. sache que tu n'es pas seul... exactement le même cas pour ma part !
    çà le fait aussi pour une mise en veille.
    pour ma part : sous Win 10.
    PES12_bridé10_Aspi_Keba_PCBT+HT_Bruleurmoy_35'// Max75/Cons.67/Hyst.7 //220m²isol OK_Drome
     

  12. bosomath

    Date d'inscription
    mai 2010
    Localisation
    Drôme
    Messages
    162

    Re : OKOVISION - Retours utilisateurs

    J'ai exactement le même message que greenscorpio concernant le timezone....

    Décidement, camarade d'infortune...
    je tente la manip proposée stawen.
    PES12_bridé10_Aspi_Keba_PCBT+HT_Bruleurmoy_35'// Max75/Cons.67/Hyst.7 //220m²isol OK_Drome
     

  13. bosomath

    Date d'inscription
    mai 2010
    Localisation
    Drôme
    Messages
    162

    Re : OKOVISION - Retours utilisateurs

    même cause, même effet...
    allez...je verrai çà demain....
    ciao
    PES12_bridé10_Aspi_Keba_PCBT+HT_Bruleurmoy_35'// Max75/Cons.67/Hyst.7 //220m²isol OK_Drome
     

  14. stawen

    Date d'inscription
    septembre 2013
    Messages
    337

    Re : OKOVISION - Retours utilisateurs

    Citation Envoyé par greenscorpio Voir le message
    Désolé Stawen, je ne sais pas si ce n'est valable que chez moi mais j'ai un warning juste après la mise à jour et plus d'affichage des graphes même après refresh de la page... c'est en lien avec la mise à jour puisque'il s'agit de timezone...
    Pièce jointe 295034

    Autre question au passage pour tout ceux qui s'y connaissent mieux que moi, c'est à dire vous tous... : je suis obligé de vider manuellement les logs MySQL via l'interface UwAmp, sans ça à chaque redémarrage windows, seul Apache démarre et pas Mysql... une idée?
    haaa crotte ! j'avais pas vu ta capture d'ecran...encore ces foutu fuseau horaire....
    bon ok pour Uwamp je vais voir si j'arrive a reproduire
    PES15 Touch - Solaire - Radia. HT - T°C Amb : 20,5°C - 280m2 - Okovision
     

  15. KoggyS14A

    Date d'inscription
    septembre 2015
    Âge
    30
    Messages
    142

    Re : OKOVISION - Retours utilisateurs

    Citation Envoyé par greenscorpio Voir le message
    Désolé Stawen, je ne sais pas si ce n'est valable que chez moi mais j'ai un warning juste après la mise à jour et plus d'affichage des graphes même après refresh de la page... c'est en lien avec la mise à jour puisque'il s'agit de timezone...
    Pièce jointe 295034

    Autre question au passage pour tout ceux qui s'y connaissent mieux que moi, c'est à dire vous tous... : je suis obligé de vider manuellement les logs MySQL via l'interface UwAmp, sans ça à chaque redémarrage windows, seul Apache démarre et pas Mysql... une idée?
    Hello, pareil ici, la MAJ m'a rendu le même soucis

    Okovision.JPG

    J'ai changé le fuseau horaire mais ça change rien, effectuée une nouvelle MAJ car je venais de la 1.3.X, j'ai directement sauté la 1.4.0 pour aller à la 1.4.1, mais cela n'a rien changé.

    Pour les logs MYSQL, je l'avais remonté lors de ce post :

    Post N° 69
    Post N° 71 ou j'ai la solution de supprimer les logs MySQL sur la même page, et expliqué ici, au POST N° 98 ci dessous quoté:


    Citation Envoyé par KoggyS14A Voir le message
    Pour le non démarrage de MySQL, moi ça me fait pareil à chaque démarrage windows. J'ai une solution: tu cliques sur la flèche ici entouré, et tu fais : supprimer les logs MySQL. Tu arrêtes et relance les serveurs et ça devrait marcher. Enfin... Chez moi ça marche! lol

    Pièce jointe 293984

    Sinon voir avec le créateur ^^
    A bientôt
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. Retours dans l'atmosphère
    Par nini-69 dans le forum Astronautique
    Réponses: 15
    Dernier message: 07/11/2012, 18h28
  2. Isolation retours de fenêtres
    Par elpat dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 0
    Dernier message: 06/10/2009, 19h38
  3. Le noyau 2.6.30 : vos retours
    Par MaliciaR dans le forum Logiciel - Software - Open Source
    Réponses: 7
    Dernier message: 11/07/2009, 20h10
  4. retours de l'espace
    Par coconet dans le forum Astronomie et Astrophysique
    Réponses: 0
    Dernier message: 04/05/2007, 13h01
  5. Volume Retours
    Par LTHOMAS dans le forum Électronique
    Réponses: 12
    Dernier message: 12/07/2006, 16h19